Suchergebnisse

Suchergebnisse 1-20 von insgesamt 625.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Servus, ich bräuchte ein wenig Infos, da ich mich mit der Kiste bis dato damit nicht beschäftigt habe. Was kostet denn so einer in normalen benutzten Zustand, komplett mit allen Teilen. (kann dann auch ein wenig ranzelig sein). Inwieweit ist denn das Board problematisch (Suicide). Ich kenn mich nur mit neuerem Zeugs aus Merci Tokin

  • Jep, da haste recht Im Normalfall reduziert sich das ja auch immer auf einige wenige Games, die immer wieder gespielt werden. Hach... sind wir weise geworden, mit dem Alter

  • Hallo, ja das MAME im Gedanken nicht für spielen gedacht ist, ist ja bekannt. Aber die wenigsten interessiert der technische und dokumentierende Aspekt, sondern eben nur die Möglichkeit der Emulation. Ich habe letztes Jahr jemanden auf einem Retro-ComputerTreffen kennen gelernt der hat durch die Dokumentation bei Mame, Phönix für den Schneider CPC portiert. Das hat mich echt tief beeindruckt. Ich selbst wäre dazu nicht fähig. Zum probieren und ab und an mal was zocken ist Mame schon fein. Mit de…

  • Hallo, andere Spiele hab ich aktuell gar nicht weiter ausprobiert. In der Vergangenheit war es ja meist so, das es "Spieltechnisch" besser wurde (mehr Unterstützung, bessere Lauffähigkeit). Auch wenn es durch Hacks usw. möglich gemacht wurde. Aber der Ansatz war ja immer das die orginale Funktoin nachgebildet wurde. Wenn die Spiele dann ohne "Hacks" laufen, dafür aber nicht mehr in der Orginalgeschwindigkeit, ist das für den Gedanken zwar gut, aber nicht schön fürs verwenden in der Wildbahn. Da …

  • Hy, kriegt man so China Zeugs überhaupt hier durch den zoll? Ist ja nix abgenommen (ok, CE können die drauf kleben). Ansonsten selber bauen mit Aimtrack. Das geht ganz gut.

  • Moin, ich wollte grade einmal seit längerem wieder Virtua Racing anspielen. Da ich zu Faul war in meinen alten HDs zu suchen, habe ich mal das neue Mame und das Virtua Racing aus dem Netz gezogen. Gestartet und gewundert. Das aktuelle Mame schafft keine 100% Performance, und schlingert so zwischen 60% und 99% rum. Dann doch einmal gekramt und ein altes Set gesucht. War dann die Mame 0.151, dort das VR gestartet und siehe da... alles supi. konstante 100% Grafikploppereien und Fehler waren ziemlic…

  • Argh, das kenn ich..

  • Oje da hast du dich dann wohl angesteckt... So was hört erst auf, wenn jeder Platz voll ist...

  • Hy, danke fürs zurückmelden. Das ist echt "Magie", was es nicht für lustige Lösungen gibt Freut mich, das es wieder geht

  • Super Sache! Wenn das vollkommen i.O. ist, dann brauch ich noch ein paar Bremslichter Danke Winni. Klasse, dann wäre eine neue Lampe hier auf jeden Fall ein Versuch wert! Ich kann aber auch gerne an meinem Board kucken, was da für ein Widerstandswert verwendet wurde, sollte das beim zweiten Board nicht ersichtlich sein.

  • Hallo, ja die Kermaikwiederstände gehen gerne mal kaputt. Mein Indy war auch mit einer Glühbirne "repariert" worden. Der Keramik-Widerstand hat einen recht kleinen Widerstand und muß einiges in Wärme umsetzten, und anscheinend macht das auch eine Glübrine und setzt das dann genauso in Wärme um, und Licht :), wie der Widerstand. Wenn die durchgebrannt ist, gehts nicht. Mein Board damals lief mit Lampe, bis ich endlich einen entsprechenden Widerstand gefunden habe, und die ersetzt habe. Miß mal an…

  • Hy, ok das ist ja super! Ein RadioFernsehtechniker, na dann ist ja alles gut Die Lampen hatte ich nicht in meinem Touring Car, als auch nicht in meinem Indy 500... Sind das noch Keramiksockel? Evtl. wurde da schon was anderes Verbaut. Wie gesagt, pass auch dein Netzteil auf, und messe da einmal nach einiger Zeit Betrieb die Spannungen nach. Das ist schon das wichtigste. Evtl. kennst du die Cheats und Tricks für den Indy 500 noch nicht, da gibt es eine ganze Menge (Reverse Kurs usw...) einige sin…

  • Hallo und Servus, sehr cooles DoppelCab! Indy500 ist total super! Ich habe einen einzelnen (aus zwei mach einen). Da auch bein mir einiges im Argen war. Zu 2. Die großen Lüfter im Cab sind 110V Lüfter, diese sind direkt angschlossen. Da die Kiste sicher nicht tagelang bei 35Grad im Zimmer durchlaufen, braucht es da keine Ersatzlüfter mit dem gleichen Durchsatz. Meine habe ich durch 12V Lüfter und ein entsprechendes Netzteil vom Pollin getauscht. Dann ist das ganze auch wesentlich leiser, und es …

  • Servus, gerade zurück vom Meeting. War super!

  • Hallo, die Retropulsiv ist morgen in Augsburg an in der Uni. Wer im Dunstkreis von Augsburg ist sollte dort zumindest kurz vorbei kucken. Eher weniger ArcadeZeugsl, mehr alte Computer und Konsolen. Aber trozdem super! hs-augsburg.de/retropulsiv/RETROpulsiv/Willkommen.html Vielleicht sieht man sich ja Servus Tolkin

  • Hy, die Aussage war nicht, das es nicht geht... Wenn man ungefährt ziehlt und dann mittels Trefferpunkt seine Ausrichtung findet gehts, aber korrekt über die Gun geziehlt passt es nicht. Fällt wirklich auf, wenn man ein Gun Cab hat, oder am normalen senkrechten TV schiesst, das ist genauer. Aber funktionieren tuts. Habe da auch nie was anderes gesagt.

  • Probleme beim G-Con 3 Kalibrieren auf PS3

    Tolkin - - Sony

    Beitrag

    Servus, ich hab das Raizing Storm auch In der Arcade ist der DX-Kasten mit dem Steuerrad aber schon so was von wirklich lustig! Da find ich sogar die festen Guns gar nicht schlecht. Leider hab ich keine GCon3 sondern spiele das mit den komischen Movecontrollern und nem Pistoleneinsteckgriff. Da habe ich bis dato solche Fehler nicht gehabt. Du hast aber schon die GCon 3 in TC und TC-RZ jeweils neu kalibriert? Hier haben die Jungs sogar noch größere Flächen... ign.com/boards/threads/guncon-…big-sc…

  • Sehr schönes Cab! Ich finde die Blasts sind eine der schönsten Cadys. Viel Spass damit!

  • Really nice Cab! Congratulation!

  • Hallo, ich habe eine Virtua Racing Cart fürs Mega Drive, bei der aktuell der 3D Teil nicht mehr klappt. 2D kommt irgendwann, aber das 3D ist Murks. Die Karte hat drinne 2x47uf 6,3 V Kondensatoren, normal haben die Module 16V Elkos (sind zwar nur 5V anliegend) Wenn die Elkos getauscht sind probier ich das Modul noch einmal. Hat evtl. jemand Erfahrung? Gibt es in dem Modul evtl. bekannte Probleme (z.B. mit RAM o.ä.) Wenn jemand was wüsste, würde es mich freuen es zu erfahren Dickes Dankeschön Tolk…