FI Schalter fliegt nach ca 1 min Betrieb

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Schonmal auf ne andere Sicherung gelegt und getestet ?
      Flog der FI schonmal beim Betrieb von zB Staubsauerg beim Einschalten auf Vollast ?

      Klar das Gerät checken, aber ich habe in meinem HiFI Zimmer nen FI gekauft mit einer trägeren
      Reaktionszeit. Schnell genug um Dich vor nem Stromschlag zu bewahren aber träger damit
      sowas nicht passiert. Es gibt Geräte die haben unter Last Schwankungen die mal Spitzen
      erreichen könne, welche eben dann den schnellen FI rauskicken.

      Aber erst das Gerät checken sonst wäre die Investition umsonst.

      Meine Meinung
      " I´m afraid your path ends here "
      Jago
    • Der FI ist NICHT die Sicherung, sondern das Auslösen weist auf einen Erdschluß hin.
      Hier handelt es sich um ein Isolationsproblem.
      Das kann einige Ursachen haben, sollte aber eigentlich von einem Elektriker sicher zu finden sein.
      Häufig sind die Netzfilter am Eingang der Netzzuleitung dafür verantwortlich.
      Die Leuchtstofflampenschaltung hinter dem Marquee macht manchmal solche Faxen.
      Schlimmstenfalls der Netztransformator des Gerätes selber, das ist allerdings recht selten.
      Gruß
      Winfried
      Vacuum-Fachverkäufer

      Wissen ist der einzige Rohstoff, welcher sich durch Gebrauch vermehrt! :thumbsup:

      Aus aktuellem Anlaß weise ich darauf hin, daß Reparaturtips nur unter Beachtung der Regeln im Umgang mit elektrischen Geräten befolgt werden sollten!
      Sollten dort Zweifel bestehen, bitte einen Fachmann zu Rate ziehen!
    • also beim mir im sicherungskasten der wohnung fliegt die hauptsicherung raus .... der automat läuft erst - bild ist gut und dann - ZACK

      ich hab mal ein paar Teile Bilder gepostet - vielleicht könnt Ihr mir sagen was ich austauschen soll ;) ich ab hier nen messgerät aber so gut wie keine ahnung wie man misst oder so ;)

      ich hab einen 2ten auomaten wo ich teile entnehmen könnte zum testen .....
      Bilder
      • IMG_1874.JPG

        350,33 kB, 1.280×960, 12 mal angesehen
      • IMG_1876.JPG

        195,48 kB, 1.280×960, 12 mal angesehen
    • noch weitere bilder
      Bilder
      • IMG_1870.JPG

        486,39 kB, 1.280×960, 13 mal angesehen
      • IMG_1872.JPG

        446,98 kB, 1.280×960, 11 mal angesehen
      • IMG_1875.JPG

        432,26 kB, 1.280×960, 12 mal angesehen
      • IMG_1868.JPG

        403,49 kB, 1.280×960, 11 mal angesehen
      • IMG_1871.JPG

        394,58 kB, 1.280×960, 11 mal angesehen
      • IMG_1869.JPG

        391,64 kB, 1.280×960, 11 mal angesehen
      • IMG_1873.JPG

        367,27 kB, 1.280×960, 12 mal angesehen
    • und das ist der andere automat aus dem ich was entnehmen könnte - in dem kasten ist tetris drin - das board geht aber wohl nicht - hab es am hellomaten mal angestöpselt - kommt aber nur ton und kein bild

      sobald ich das cab anmache fängt was unter dem bildschirm zu rauchen an ( siehe bild )...... bild kommt keins aber ich höre den tetris ton . und ich sehe leichte einbrennungen auf der röhre , auch wenn sie nicht angeht.... schrott , was denkt ihr ?

      das gehäus eict aber noch gut in schuss.

      hier die bilder
      Bilder
      • IMG_1866.JPG

        216,7 kB, 810×1.080, 11 mal angesehen
      • IMG_1879.JPG

        189,07 kB, 810×1.080, 11 mal angesehen
      • IMG_1867.JPG

        243,09 kB, 810×1.080, 12 mal angesehen
    • und noch weiter bilder vom 2ten automaten mit dem tetris spiel
      Bilder
      • IMG_1886.JPG

        453,66 kB, 1.440×1.080, 9 mal angesehen
      • IMG_1893.JPG

        466,65 kB, 1.440×1.080, 8 mal angesehen
      • IMG_1884.JPG

        418,54 kB, 1.440×1.080, 9 mal angesehen
      • IMG_1889.JPG

        444,59 kB, 1.440×1.080, 8 mal angesehen
      • IMG_1888.JPG

        424,48 kB, 1.440×1.080, 8 mal angesehen
      • IMG_1887.JPG

        417,57 kB, 1.440×1.080, 9 mal angesehen
      • IMG_1890.JPG

        434,52 kB, 1.440×1.080, 9 mal angesehen
      • IMG_1892.JPG

        356,75 kB, 1.440×1.080, 9 mal angesehen
      • IMG_1883.JPG

        436,83 kB, 1.440×1.080, 10 mal angesehen
    • das Netzteil +5 -5 +12 Volt 220V versorgt das pcb und andere sachen die niedrige spannung brauchen ?
      und der Netztransformator ist das dicke teil der allte teile direkt mit 220v versorgt ? bilschirm und platine etc ?

      wenn ich nach winnis rat gehe dann tausche ich das dicke teil aus das 220v liefert und wenn die sicherung dann immer noch fliegt dann die leuchtstoffröhre vom strom trennen ?
    • Der Trafo wird das nicht verursachen.
      Du hast einen Erdschluß bzw. Feinschluß zur Erdleitung im Gerät.
      Die Filterkombination in Bild 1875 mitte links, leider ziemlich verdeckt neben den beiden weißen Sicherungshaltern könnte das verursachen.
      Ist eine Art fingerdicker Alubecher, trenne den mal von dem Erdleiter ab....der hat zwei Leitungen, die reinführen und zwei, die herauskommen, platt gesagt.
      Und das metallene Gehäuse liegt am Schutzleiter, das trenne mal ab, so daß der frei liegt!
      Wenns jetzt funzt, macht der einen Feinschluß gegen die Erdleitung.
      Dann das Ding rausnehmen und die beiden Leitungspaare anstelle dieses "Bechers" einfach verbinden.
      Jetzt wird das zu 99% wieder funzen, dann solltest Du Dir so ein Bauteil besorgen, wenn nicht, dann ist es trotzdem gut, das Ding zu tauschen.
      Früher oder später macht der Probleme.
      Die Zeitschalter werden wohl dafür sein, daß bei Anschluß etlicher solcher Geräte an eine Leitung beim gleichzeitigen Einschalten der Stromstoß die Sicherung killt.
      So werden die unterschiedlich eingestellt sein und die Geräte sukzessive ans Netz geschaltet....meine Vermutung.
      Deine beiden Kisten haben zwei unterschiedliche Chassis von ITT verbaut.
      Der Qualm (?) sieht mir eher nach Funkenüberschlag an der Kaskade aus...das sollte dann wohl nach Ozon riechen.
      Gruß
      Winfried
      Vacuum-Fachverkäufer

      Wissen ist der einzige Rohstoff, welcher sich durch Gebrauch vermehrt! :thumbsup:

      Aus aktuellem Anlaß weise ich darauf hin, daß Reparaturtips nur unter Beachtung der Regeln im Umgang mit elektrischen Geräten befolgt werden sollten!
      Sollten dort Zweifel bestehen, bitte einen Fachmann zu Rate ziehen!
    • ich hab mal die eine Erdung abgeklemmt .... dann angemacht ... hat was drinnen gezischt nach ner halben Minute und ist abgefackelt .... was es war konnte ich aber nicht erkennen , war alles voller rauch ... aber der Kasten läuft jetzt und die Sicherung fliegt nicht mehr. allerdings leuchtet der Phasenprüfer wen ich irgend nen Metall innen mit der spitze berühre .... was nun ?

      da ist auch so weisses zeug an einer Sicherung - siehe Bild .... vielleicht irgendwo rausgekommen ?
      Bilder
      • IMG_1896.JPG

        370,13 kB, 1.440×1.080, 15 mal angesehen
      • IMG_1895.JPG

        348,35 kB, 1.440×1.080, 12 mal angesehen
      • IMG_1894.JPG

        369,6 kB, 1.440×1.080, 12 mal angesehen
    • Warum hörst Du nicht genau zu?
      Nicht die Erdung des ganzen Geräts abklemmen, das ist gefährlich und Du siehst ja jetzt den Phasenprüfer leuchten...
      Der Netzfilter ist Dein Kandidat, wie ich schrieb....trenne den mal von dem geerdeten Metall ab, besser gleich herausoperieren und an der Klemme links die beiden Leitungen wieder verbinden.
      Vacuum-Fachverkäufer

      Wissen ist der einzige Rohstoff, welcher sich durch Gebrauch vermehrt! :thumbsup:

      Aus aktuellem Anlaß weise ich darauf hin, daß Reparaturtips nur unter Beachtung der Regeln im Umgang mit elektrischen Geräten befolgt werden sollten!
      Sollten dort Zweifel bestehen, bitte einen Fachmann zu Rate ziehen!
    • Klar, der hat das vollgerotzt!
      Typisch, wenns qualmt....schmeiß das Ding raus und schneide die beiden Leitungen an der rechten Seite direkt kurz ab, dann sind die lang genug, die links dann an der Klemme wieder aufzulegen
      Vacuum-Fachverkäufer

      Wissen ist der einzige Rohstoff, welcher sich durch Gebrauch vermehrt! :thumbsup:

      Aus aktuellem Anlaß weise ich darauf hin, daß Reparaturtips nur unter Beachtung der Regeln im Umgang mit elektrischen Geräten befolgt werden sollten!
      Sollten dort Zweifel bestehen, bitte einen Fachmann zu Rate ziehen!
    • Mußt Du jetzt mal einfach als Bilddarm betrachten!
      Vacuum-Fachverkäufer

      Wissen ist der einzige Rohstoff, welcher sich durch Gebrauch vermehrt! :thumbsup:

      Aus aktuellem Anlaß weise ich darauf hin, daß Reparaturtips nur unter Beachtung der Regeln im Umgang mit elektrischen Geräten befolgt werden sollten!
      Sollten dort Zweifel bestehen, bitte einen Fachmann zu Rate ziehen!